RubyGems.org

librarian-puppet

0.0.1.pre

another placeholder!

installgem install librarian-puppet -v 0.0.1.pre --pre
Authors

Tim Sharpe

217,959 total downloads 185 for this version
Owners

9534317be9fb20496a2ef75bb318d147Af6608217d8e483bf78e2474ec85d7d1

Gemfile
gem 'librarian-puppet', '~> 0.0.1.pre'
Versions
  1. 1.0.1 April 12, 2014 (18 KB)
  2. 1.0.0 April 8, 2014 (17.5 KB)
  3. 0.9.17 April 4, 2014 (17.5 KB)
  4. 0.9.16 April 3, 2014 (17.5 KB)
  5. 0.9.15 March 25, 2014 (17.5 KB)
Show all versions (23 total)
Runtime Dependencies
  1. thor ~> 0.15