RubyGems Navigation menu

light_params 1.0.0

Light params

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - February 17, 2017 (11.0 KB)

Runtime 依赖 (2):

activemodel ~> 3.0
activesupport ~> 3.0

Development 依赖 (9):

awesome_print ~> 1.6
bundler ~> 1.7
coveralls ~> 0.7
guard ~> 2.12
guard-rspec ~> 4.5
guard-rubocop ~> 1.2
rake ~> 10.4
rspec ~> 3.0
ruby_dep ~> 1.1

业主:

作者:

  • Pawel Niemczyk

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,466

这个版本 2,466

许可:

MIT

需要的 Ruby 版本: >= 0

链接: