RubyGems Navigation menu

linkparser 2.1.0.pre20160901165018

This module is a Ruby binding for [the Abiword version](http://www.abisource.com/projects/link-grammar/) of CMU's [Link Grammar](http://www.link.cs.cmu.edu/link/), a syntactic parser of English.

Versions:

  1. 2.1.0 - January 10, 2018 (47 KB)
  2. 2.1.0.pre20160901165018 - September 01, 2016 (42.5 KB)
  3. 2.0.0 - March 12, 2015 (45 KB)
  4. 1.1.4 - October 10, 2012 (46.5 KB)
  5. 1.1.3 - May 16, 2011 (45 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Development Dependencies (7):

Owners:

Authors:

  • Michael Granger, Martin Chase

SHA 256 checksum:

3de67843312da4a855eebce4c4bf432aebb769cce41e97274a488d001b15013f

Total downloads 18,565

For this version 540

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 2.0.0

Required Rubygems Version: > 1.3.1

Links: