RubyGems Navigation menu

littleneck_clamav 0.0.1

A thin wrapper to make it quick and easy to use ClamAV (daemonised or not) within Ruby

Versions:

  1. 0.0.2 - December 18, 2014 (7.5 KB)
  2. 0.0.1 - September 11, 2012 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • rake >= 0
  • rspec ~> 2.11
  • Owners:

    Authors:

    • Theo Cushion

    SHA 256 checksum:

    ae4028c77ec13d04f2cf5e5b287a0d6f7b3a69343458e9380ec693da04afbfdd

    Total downloads 69,127

    For this version 29,665

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: