RubyGems Navigation menu

llhttp-ffi 0.3.1

Ruby FFI bindings for llhttp.

バージョン履歴:

  1. 0.3.1 - June 26, 2021 (46.5KB)
  2. 0.3.0 - May 13, 2021 (46.5KB)
  3. 0.2.0 - May 07, 2021 (46.5KB)
  4. 0.1.0 - April 06, 2021 (46.5KB)
  5. 0.0.1 - March 04, 2021 (76KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (2):

  • ffi-compiler ~> 1.0
  • rake ~> 13.0
  • オーナー:

    Pushed by:

    作者:

    • Bryan Powell

    SHA 256チェックサム:

    b3e236a21912592a14182b2e54c112a2aff56fdec7c24fb95d9a3d97b4fb7e3a

    累計ダウンロード数 169,963

    現行バージョン 50,460

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MPL-2.0

    必要Rubyバージョン: >= 2.5.0

    リンク集: