RubyGems Navigation menu

Dependencias inversas para local_assets Latest version of the following gems require local_assets

Total de descargas 2.703

Para esta versión 2.703

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: