RubyGems Navigation menu

lockboxの被依存性 Latest version of the following gems require lockbox