RubyGems Navigation menu

logidze 1.2.0

PostgreSQL JSONB-based model changes tracking

Versionen:

  1. 1.2.0 - June 11, 2021 (29 KB)
  2. 1.1.0 - March 31, 2021 (28 KB)
  3. 1.0.0 - November 09, 2020 (26 KB)
  4. 1.0.0.rc1 - September 01, 2020 (26 KB)
  5. 0.12.0 - January 02, 2020 (119 KB)
Zeige alle Versionen (31 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (7):

  • ammeter ~> 1.1.3
  • bundler >= 1.10
  • fx ~> 0.5
  • pg >= 0.18
  • rake >= 13.0
  • rspec-rails >= 3.4
  • timecop ~> 0.8
  • Besitzer:

    Pushed by:

    Autoren:

    • palkan

    SHA 256-Prüfsumme:

    569cbfea02c0833bfbb8af55b25ff78157dde880f65661162b2a5976cdd375af

    Downloads insgesamt 286.933

    Für diese Version 14.300

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.5.0

    Links: