RubyGems Navigation menu

logstash-devutils 2.3.0-java

logstash-devutils gem is meant to be used as a development dependency from other plugins/gems.

Versions:

  1. 2.3.0 - November 01, 2021 java (19 KB)
  2. 2.2.1 - July 09, 2021 java (18.5 KB)
  3. 2.2.0 - April 14, 2021 java (18 KB)
  4. 2.1.0 - December 21, 2020 java (18 KB)
  5. 2.0.4 - November 07, 2020 java (18 KB)
Show all versions (43 total)

Owners:

Pushed by:

Authors:

  • Elastic

SHA 256 checksum:

bec6e4ead5382e4ca4c488d6f88838a4a6de6d2f3efa159330888340fd3da5d4

Total downloads 699,301

For this version 9,801

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: