RubyGems Navigation menu

logstash-event 1.2.02

Library that contains the classes required to create LogStash events

Versions:

  1. 1.2.02 - September 11, 2013 (8.5 KB)
  2. 1.1.5 - November 12, 2012 (7 KB)
Show all versions (4 total)

Authors:

  • Jordan Sissel

Owners:

75fdd336ae5f818276f1cf79e0468b2d

Sha 256 checksum:

89a7dc60fac67070a5f60ba07409e541b09cb58906c391e90cb74b9f217467ae

Total downloads 317,172

For this version 153,727

Show all versions (4 total)

Required Ruby Version: None

Licenses:

Apache License (2.0)

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: