RubyGems Navigation menu

logstash-event 1.1.5

Library that contains the classes required to create LogStash events

Versions:

  1. 1.2.02 - September 11, 2013 (8.5 KB)
  2. 1.1.5 - November 12, 2012 (7 KB)
Show all versions (4 total)

Owners:

Authors:

  • Jordan Sissel

SHA 256 checksum:

3036c25e11c5cf61ce824c7a8bef6e4843104574a55b1e7a6f9df258e7bb0a9d

Total downloads 14,142,448

For this version 417,796

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: