RubyGems Navigation menu

logstash-input-tcp 4.1.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versionen:

  1. 6.2.1 - August 25, 2021 java (5,6 MB)
  2. 6.2.0 - June 28, 2021 java (5,59 MB)
  3. 6.1.1 - June 18, 2021 java (5,59 MB)
  4. 6.1.0 - June 17, 2021 java (5,38 MB)
  5. 6.0.10 - April 22, 2021 java (5,38 MB)
Zeige alle Versionen (59 total)

Besitzer:

Autoren:

  • Elastic

SHA 256-Prüfsumme:

3ce2b2ef1f052b159334c1743e1c93c6e52c344b6148be30e02e6afc976f9d61

Downloads insgesamt 4.390.155

Für diese Version 713.754

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache License (2.0)

Erforderliche Ruby-Version: >= 0

Links: