RubyGems Navigation menu

logstash-output-fluentd 0.9.1

This gem is a logstash plugin to forward data from logstash to fluentd. This gem is not a stand-alone program.

Versions:

  1. 1.0.0 - May 17, 2017 (8 KB)
  2. 0.9.2 - March 25, 2016 (8 KB)
  3. 0.9.1 - March 24, 2016 (8 KB)
  4. 0.9.0 - February 03, 2016 (8 KB)
  5. 0.1.0 - December 29, 2015 (8.5 KB)

Development Dependencies (1):

Owners:

Authors:

  • Satoshi Tagomori

SHA 256 checksum:

a380bd5878d0c1d1a1b5356a9a121b87cf56c50dd6b8a41d97197c27ea2ecedf

Total downloads 4,306

For this version 641

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: