RubyGems Navigation menu

logstash-output-honeycomb_json_batch 0.4.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 0.4.2 - July 25, 2018 (12.5 KB)
  2. 0.4.1 - February 02, 2018 (12.5 KB)
  3. 0.4.0 - June 20, 2017 (12.5 KB)
  4. 0.3.0 - April 21, 2017 (12.5 KB)
  5. 0.2.1 - March 07, 2017 (9 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (1):

Owners:

Authors:

  • Honeycomb

SHA 256 checksum:

382b14b162e890f7d605ef7ed289b09919db1982db66242dd8dc26310603a9d4

Total downloads 18,699

For this version 10,708

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: