RubyGems Navigation menu

logstash-output-logservice 0.7.0

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versiones:

  1. 0.8.0 - March 09, 2021 (4 MB)
  2. 0.7.0 - March 09, 2020 (4 MB)
  3. 0.6.0 - July 25, 2019 (4 MB)
  4. 0.5.0 - July 24, 2019 (4 MB)
  5. 0.4.0 - November 14, 2018 (4 MB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

dependencias de Development (1):

Propietarios:

Subida por:

Autores:

  • tangkai

SHA 256 checksum:

c5ada9754da1b3a7b05c7ad52d3ca0f75fae6f4ec39cb5d17f9b00dd7f0fd7ad

Total de descargas 11.304

Para esta versión 1.247

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: