RubyGems Navigation menu

logstash-output-sqs 5.1.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 5.1.2 - June 05, 2018 (14 KB)
  2. 5.1.1 - April 06, 2018 (14 KB)
  3. 5.1.0 - April 03, 2018 (14 KB)
  4. 5.0.2 - November 13, 2017 (14 KB)
  5. 5.0.1 - August 16, 2017 (14 KB)
Show all versions (24 total)

Authors:

  • Elastic

Owners:

28c5329f51137459eed5af3a85ce08c0

SHA 256 checksum:

b1cc6596a02851386c815721e10de988004cb41625b81c28eea0b7175607bb6e

Total downloads 12,066,024

For this version 12,926

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: