RubyGems Navigation menu

lolipop-mc-starter-rails 0.5.1

Lolipop! Managed Cloud Starter for Rails.

Versions:

  1. 0.5.1 - August 26, 2019 (14 KB)
  2. 0.5.0 - August 26, 2019 (14 KB)
  3. 0.4.1 - August 23, 2019 (13.5 KB)
  4. 0.4.0 - August 07, 2019 (13 KB)
  5. 0.3.3 - August 07, 2019 (13 KB)
Show all versions (15 total)

Runtime Dependencies (4):

Development Dependencies (4):

  • bundler ~> 1.17
  • octorelease >= 0
  • rake ~> 12.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • k1low

    SHA 256 checksum:

    bc507f7fa57a51a4abcfad87d64c0bcc3c7651f3e9baacd864a854b689db53f3

    Total downloads 9,504

    For this version 1,090

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5

    Links: