RubyGems Navigation menu

lolita-bank-link 1.0.3

BankLink payment plugin using ActiveMerchant for use with Lolita CMS

Versions:

  1. 1.0.3 - June 30, 2015 (10.5 KB)
  2. 1.0.2 - June 30, 2015 (11 KB)
  3. 1.0.1 - June 3, 2014 (10.5 KB)
  4. 1.0.0 - April 4, 2014 (10.5 KB)

Runtime Dependencies:

Authors:

  • Gatis Tomsons, ITHouse

Owners:

Ecf133fb616c9f195eedf489e4978713

Sha 256 checksum:

e4838689133a77cf924f05aff1804f0442d838283df7e0289925f85d9e2fa01c

Total downloads 1,821

For this version 142

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: