RubyGems Navigation menu

lolita-i18n 0.6.0

Lolita plugin, that enables .yml files management from administrative interface. Also faster access to translations, that DB store

Versions:

  1. 0.6.0 - July 14, 2015 (31 KB)
  2. 0.5.9 - July 14, 2015 (31 KB)
  3. 0.5.8 - June 17, 2015 (31 KB)
  4. 0.5.7 - January 09, 2015 (31 KB)
  5. 0.5.6 - July 23, 2014 (30.5 KB)
Show all versions (25 total)

Runtime Dependencies (7):

  • axlsx >= 2.0.1
  • hiredis ~> 0.4
  • i18n ~> 0.7.0
  • lolita >= 4.2
  • redis ~> 3.0
  • unicode_utils ~> 1.4
  • yajl-ruby ~> 1.1
  • Owners:

    Authors:

    • ITHouse (Latvia), Arturs Meisters, Gatis Tomsons

    SHA 256 checksum:

    12979982ba26319e921c73ec16afeb81a751031ed7705cb1547f24fc4bffce77

    Total downloads 39,472

    For this version 1,604

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: