RubyGems Navigation menu

lolita-translation 0.8.4

Lolita extension that allow users to change language and translate DB data.

Versions:

  1. 0.8.4 - January 9, 2015 (24 KB)
  2. 0.8.3 - October 29, 2014 (24 KB)
  3. 0.8.2 - March 26, 2014 (24 KB)
  4. 0.8.1 - March 26, 2014 (24 KB)
  5. 0.8.0 - February 21, 2014 (24 KB)
Show all versions (39 total)

Runtime Dependencies:

Authors:

  • ITHouse (Latvia) and Arturs Meisters

Owners:

Ecf133fb616c9f195eedf489e4978713

Sha 256 checksum:

be20d334bd943cc99302012af57198f5c5339400d4427e9e8e904bd77c1e53a8

Total downloads 38,869

For this version 748

Show all versions (39 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: