RubyGems Navigation menu

lolsoap 0.5.1

A library for dealing with SOAP requests and responses. We tear our hair out so you don't have to.

Versions:

  1. 0.6.1 - March 12, 2015 (22 KB)
  2. 0.6.0 - September 23, 2014 (22.5 KB)
  3. 0.5.1 - December 10, 2013 (22 KB)
  4. 0.5.0 - December 10, 2013 (22 KB)
  5. 0.4.2 - December 9, 2013 (22 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • Jon Leighton

Owners:

24c0993672c7ee366437f8add1fdbeb82940bc7d4506f3e099e3dcc32a412b98

Sha 256 checksum:

d75a33cf9d589ae9324871fc9897bfcba45c518667e522a9e37537e2ac7a7706

Total downloads 14,118

For this version 952

Show all versions (16 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: