RubyGems Navigation menu

lolsoap 0.10.0

A library for dealing with SOAP requests and responses. We tear our hair out so you don't have to.

版本列表:

  1. 0.10.0 - April 08, 2019 (24.5 KB)
  2. 0.9.0 - March 02, 2018 (24.0 KB)
  3. 0.8.3 - February 13, 2017 (23.5 KB)
  4. 0.8.2 - June 10, 2016 (23.5 KB)
  5. 0.8.1 - March 16, 2016 (23.5 KB)
显示所有 (23 个版本)

Runtime 依赖关系 (1):

  • nokogiri ~> 1.5
  • Development 依赖关系 (4):

  • bundler ~> 2.0
  • minitest ~> 2.10.0
  • rake ~> 12.3
  • yard >= 0
  • 所有者:

    作者:

    • Jon Leighton

    SHA 256 checksum:

    dee92d0c5e53754a7c741c2b6636b9e101ad04e4487641280d21bc9bb46cb275

    下载总次数 108,524

    这个版本 22,717

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: