RubyGems Navigation menu

lotus-validationsの被依存性 Latest version of the following gems require lotus-validations