RubyGems Navigation menu

lotus-validations 0.2.3

Validations mixin for Ruby objects and support for Lotus

版本列表:

  1. 0.4.0 - January 12, 2016 (17.5 KB)
  2. 0.3.3 - September 30, 2015 (17.5 KB)
  3. 0.3.2 - May 22, 2015 (17.0 KB)
  4. 0.3.1 - May 15, 2015 (17.0 KB)
  5. 0.3.0 - March 23, 2015 (16.5 KB)
  6. 0.2.3 - January 12, 2015 (16.0 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (1):

  • lotus-utils >= 0.3.3, ~> 0.3
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Luca Guidi, Trung Lê

    SHA 256 checksum:

    69051ae4388c674ec889bdc2f07bdf050b73e559fa98da0152f78f3657a981b0

    下载总次数 65,443

    这个版本 2,099

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: