RubyGems Navigation menu

Reverse dependencies for lutaml-uml Latest version of the following gems require lutaml-uml

Downloads insgesamt 76.549

Für diese Version 23.001

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: