RubyGems.org

mack-javascript

0.8.0.101

RJS support for the Mack Framework

installgem install mack-javascript -v 0.8.0.101
Authors

Gerardo Pis-Lopez

19,550 total downloads 1,242 for this version
Owners

C6f2229ca2c8dcf0176f036508ec2c3b

Gemfile
gem 'mack-javascript', '~> 0.8.0.101'
Versions
  1. 0.8.3.1 January 27, 2009 (118 KB)
  2. 0.8.3 January 18, 2009 (118 KB)
  3. 0.8.2 November 30, 2008 (130 KB)
  4. 0.8.1 October 26, 2008 (92 KB)
  5. 0.8.0.101 October 11, 2008 (92 KB)
Show all versions (15 total)
Runtime Dependencies
  1. json_pure = 1.1.3