RubyGems Navigation menu

mad_mimi_mailer 0.1.0

Use Mad Mimi to send beautiful HTML emails using the ActionMailer API.

Versions:

  1. 0.2.0 - September 22, 2010 (9 KB)
  2. 0.1.3.0 - May 6, 2010 (5.5 KB)
  3. 0.1.2.1 - May 7, 2010 (5 KB)
  4. 0.1.2 - May 7, 2010 (5 KB)
  5. 0.1.1 - May 7, 2010 (5 KB)
Show all versions (10 total)

Authors:

  • Dave Hoover

Owners:

F3729d9dc86df0fc4f1ab7b20aa8e531881b7dd91c0d9287aea5bc505c10a15aDfb050b61e79d1caf60d0dd0693eec50Abdd46d1553a50874f07fadbe06f373b1c95be70e7899672b97f61b17ad61a0d

Sha 256 checksum:

d8169f8da1de90f7aa5e3aa05fcd5d77304fe3e077662bb09c16bab67038a39a

Total downloads 25,564

For this version 1,564

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: