RubyGems Navigation menu

magnum-pi 0.2.11

Create an easy interface to talk with APIs

Versions:

  1. 0.2.11 - February 23, 2015 (18 KB)
  2. 0.2.10 - October 31, 2014 (18 KB)
  3. 0.2.9 - October 29, 2014 (18 KB)
  4. 0.2.8 - August 14, 2014 (17.5 KB)
  5. 0.2.7 - August 14, 2014 (17.5 KB)
Show all versions (17 total)

Runtime Dependencies (5):

Development Dependencies (6):

Owners:

Authors:

  • Paul Engel

SHA 256 checksum:

7c27c2f25033e7ff6496b8f01df57ef86b843884b482adf6a83c286dc2e9622c

Total downloads 34,566

For this version 3,043

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: