RubyGems Navigation menu

mail-sympa 1.2.0

Ruby interface for the Sympa mailing list server

Versions:

  1. 1.2.0 - March 12, 2016 (10 KB)
  2. 1.1.0 - July 19, 2011 (8.5 KB)
  3. 1.0.0 - June 16, 2011 (8.5 KB)
  4. 0.1.1 - January 17, 2011 (8 KB)
  5. 0.1.0 - April 13, 2010 (8 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Daniel J. Berger, David Salisbury, Mark Sallee

Owners:

Aee77dba395ece0a04c688b05b07cd63

SHA 256 checksum:

8b8d11d05a3523a6b1e85b90f488853480a13e49e1b109d663b8dc98a4312add

Total downloads 7,205

For this version 314

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Artistic 2.0

Required Ruby Version: >= 1.9.3

Links: