RubyGems Navigation menu

mail-sympa 1.0.0

Ruby interface for the Sympa mailing list server

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.2.0 - March 12, 2016 (10 KB)
  2. 1.1.0 - July 19, 2011 (8.5 KB)
  3. 1.0.0 - June 16, 2011 (8.5 KB)
  4. 0.1.1 - January 18, 2011 (8 KB)
  5. 0.1.0 - April 13, 2010 (8 KB)

Runtime Dependencies (1):

soap4r >= 1.5.8

Owners:

Authors:

  • Daniel J. Berger, David Salisbury, Mark Sallee

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 47,338

For this version 3,790

Licenses:

N/A

Required Ruby Version: None

Links: