RubyGems Navigation menu

mailboxvalidator_ruby 1.2.0

MailboxValidator API wrapper

Versions:

  1. 1.2.0 - September 13, 2018 (5 ko)
  2. 1.1.0 - July 03, 2017 (5 ko)
  3. 1.0.0 - November 19, 2015 (5 ko)

Propriétaires:

Auteurs:

  • MailboxValidator

Total de contrôle SHA 256:

d5c48616fd344fcbb057eb54ed4e6c57c3fa6cb20548a88bcf8363cfc0454045

Total de téléchargements 2 359

Pour cette version 366

Gemfile:
= Copier Copié!

installation:
=

Licence:

LGPL-3.0+

Version de Ruby requise: >= 2.0.0

Liens: