RubyGems Navigation menu

mailgun_rails 0.6.4

An adapter for using Mailgun with Rails and Action Mailer

版本列表:

  1. 0.9.0 - January 19, 2017 (7.0 KB)
  2. 0.8.0 - October 15, 2015 (7.0 KB)
  3. 0.7.0 - April 03, 2015 (7.0 KB)
  4. 0.6.6 - March 01, 2015 (7.0 KB)
  5. 0.6.5 - January 07, 2015 (7.0 KB)
  6. 0.6.4 - November 13, 2014 (6.5 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (2):

rails >= 3.2.13
rest-client >= 1.6.7

Development 依赖关系 (2):

rspec ~> 2.14.1
sqlite3 >= 0

所有者:

作者:

  • Jorge Manrubia

SHA 256 checksum:

f929f1ef5d9b34e89c97669f76a63e91dff9d76b9fd00749fab6b8e55c2d6577

下载总次数 1,496,982

这个版本 3,405

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: