RubyGems Navigation menu

mailgun_rails 0.6.5

An adapter for using Mailgun with Rails and Action Mailer

版本列表:

  1. 0.9.0 - January 19, 2017 (7.0 KB)
  2. 0.8.0 - October 15, 2015 (7.0 KB)
  3. 0.7.0 - April 03, 2015 (7.0 KB)
  4. 0.6.6 - March 01, 2015 (7.0 KB)
  5. 0.6.5 - January 07, 2015 (7.0 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (2):

  • rails >= 3.2.13
  • rest-client >= 1.6.7
  • Development 依赖关系 (2):

  • rspec ~> 2.14.1
  • sqlite3 >= 0
  • 所有者:

    作者:

    • Jorge Manrubia

    SHA 256 checksum:

    baaba98d4ed7bd2984a13328328a121764a086eaeb2fda1b1e2dd452dc2d3847

    下载总次数 1,457,809

    这个版本 98,805

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: