RubyGems Navigation menu

mailgun_rails 0.9.0

An adapter for using Mailgun with Rails and Action Mailer

版本列表:

  1. 0.9.0 - January 19, 2017 (7.0 KB)
  2. 0.8.0 - October 15, 2015 (7.0 KB)
  3. 0.7.0 - April 03, 2015 (7.0 KB)
  4. 0.6.6 - March 01, 2015 (7.0 KB)
  5. 0.6.5 - January 07, 2015 (7.0 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (3):

  • actionmailer >= 3.2.13
  • json >= 1.7.7
  • rest-client >= 1.6.7
  • Development 依赖关系 (2):

  • rails >= 3.2.13
  • rspec ~> 2.14.1
  • 所有者:

    作者:

    • Jorge Manrubia

    SHA 256 checksum:

    88cf464400ba15072b6ad7baf52a0c91f76739d6e6ed2745b301e6ded0429f6a

    下载总次数 1,071,687

    这个版本 590,582

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: