RubyGems Navigation menu

mailslurp-client 1.0.1

See https://github.com/mailslurp/swagger-sdk-ruby or https://www.mailslurp.com/developers/ for full ruby documentation.

Versionen:

  1. 1.0.1 - August 09, 2019 (115 KB)
  2. 1.0.0 - August 09, 2019 (58,5 KB)

Runtime Abhängigkeiten (2):

  • json ~> 2.1, >= 2.1.0
  • typhoeus ~> 1.0, >= 1.0.1
  • Development Abhängigkeiten (7):

  • autotest ~> 4.4, >= 4.4.6
  • autotest-fsevent ~> 0.2, >= 0.2.12
  • autotest-growl ~> 0.2, >= 0.2.16
  • autotest-rails-pure ~> 4.1, >= 4.1.2
  • rspec ~> 3.6, >= 3.6.0
  • vcr ~> 3.0, >= 3.0.1
  • webmock ~> 1.24, >= 1.24.3
  • Besitzer:

    Pushed by:

    Autoren:

    • MailSlurp

    SHA 256-Prüfsumme:

    66373bc39a46e83bbaef95ffe662fcfe0474300b7762115d83d15c6cc9a88b3a

    Downloads insgesamt 1.354

    Für diese Version 891

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Unlicense

    Erforderliche Ruby-Version: >= 1.9

    Links: