RubyGems Navigation menu

mailslurp_client 5.0.0

Send and receive real emails in Ruby. See https://www.mailslurp.com/developers/ for full Ruby documentation.

Versionen:

  1. 7.0.8 - April 22, 2020 (97 KB)
  2. 7.0.7 - April 22, 2020 (85,5 KB)
  3. 5.0.0 - September 20, 2019 (40 KB)
  4. 4.3.3 - August 28, 2019 (34 KB)

Runtime Abhängigkeiten (2):

  • json ~> 2.1, >= 2.1.0
  • typhoeus ~> 1.0, >= 1.0.1
  • Development Abhängigkeiten (7):

  • autotest ~> 4.4, >= 4.4.6
  • autotest-fsevent ~> 0.2, >= 0.2.12
  • autotest-growl ~> 0.2, >= 0.2.16
  • autotest-rails-pure ~> 4.1, >= 4.1.2
  • rspec ~> 3.6, >= 3.6.0
  • vcr ~> 3.0, >= 3.0.1
  • webmock ~> 1.24, >= 1.24.3
  • Besitzer:

    Pushed by:

    Autoren:

    • MailSlurp

    SHA 256-Prüfsumme:

    aa69da2a07ae7377ad4a412f2f805546f6a12d9fbb33855e8ca0f8a67e38ce01

    Downloads insgesamt 1.615

    Für diese Version 734

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 1.9

    Links: