RubyGems Navigation menu

maintainers 0.2.1

A gem for maintaining MAINTAINERS files

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.3 - September 13, 2016 (13,5 KB)
  2. 0.2.2 - September 10, 2016 (13,5 KB)
  3. 0.2.1 - September 09, 2016 (13,5 KB)
  4. 0.2.0 - September 05, 2016 (12,5 KB)
  5. 0.1.2 - September 02, 2016 (11 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

json-schema ~> 2.6
octokit ~> 4.3

dependencias de Development (4):

bundler ~> 1.12
byebug ~> 9.0
rake ~> 10.0
rspec ~> 3.0

Propietarios:

Autores:

  • Puppet, Inc

SHA 256 checksum:

36afcc24f122e70089feedebe1e59a57e5b11687a432283ad94e12657cd3131e

Total de descargas 17.125

Para esta versión 2.212

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: