RubyGems Navigation menu

mandrill-api 1.0.55

Deprecated. Replaced by MailchimpTransactional - A Ruby API library for the Mandrill email as a service platform.

Versions:

  1. 1.0.55 - April 01, 2021 (23.5 KB)
  2. 1.0.53 - October 16, 2014 (23.5 KB)
  3. 1.0.52 - June 26, 2014 (23 KB)
  4. 1.0.51 - February 07, 2014 (22.5 KB)
  5. 1.0.50 - February 04, 2014 (22.5 KB)
Show all versions (52 total)

Runtime Dependencies (2):

  • excon >= 0.16.0, < 1.0
  • json >= 1.7.7, < 2.0
  • Owners:

    Pushed by:

    Authors:

    • Mandrill Devs

    SHA 256 checksum:

    84dc7b67f5e014bf9dccf4db2cde3de89de2e0229ac0b4c3c225bc57657aab41

    Total downloads 5,845,021

    For this version 1,365

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: