RubyGems Navigation menu

mandrill-api 1.0.50

A Ruby API library for the Mandrill email as a service platform.

Versions:

  1. 1.0.53 - October 16, 2014 (23.5 KB)
  2. 1.0.52 - June 26, 2014 (23 KB)
  3. 1.0.51 - February 07, 2014 (22.5 KB)
  4. 1.0.50 - February 04, 2014 (22.5 KB)
  5. 1.0.49 - October 17, 2013 (22 KB)
Show all versions (51 total)

Runtime Dependencies (2):

  • excon < 1.0, >= 0.16.0
  • json < 2.0, >= 1.7.7
  • Owners:

    Authors:

    • Mandrill Devs

    SHA 256 checksum:

    75fb638b5531a20d2e1ff29ce770f15e34251ca04effa348af6cc19a0fe19ea7

    Total downloads 5,544,976

    For this version 5,498

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: