RubyGems Navigation menu

mbbx6spp-twitter4r 0.4.0

A clean Twitter client API in pure Ruby. Will include Twitter add-ons also in Ruby.

Versions:

  1. 0.4.0 - May 16, 2009 (34.5 KB)
  2. 0.3.1 - October 27, 2008 (31.5 KB)

Runtime Dependencies:

Authors:

  • Susan Potter

Sha 256 checksum:

d789c9126e649987fdaec0a7b1113a6edd348713cf009eb04357648297fe3fc9

Total downloads 636

For this version 328

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: