RubyGems Navigation menu

Reverse dependencies for mediawiktory Latest version of the following gems require mediawiktory

Total downloads 11,236

For this version 2,195

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: