RubyGems Navigation menu

memory_io 0.1.1

memory_io

Versions:

  1. 0.2.0 - March 07, 2020 (15 KB)
  2. 0.1.1 - January 30, 2018 (15 KB)
  3. 0.1.0 - January 04, 2018 (15 KB)
  4. 0.0.0 - January 02, 2018 (10 KB)

Runtime Dependencies (1):

  • dentaku >= 2.0.11
  • Development Dependencies (5):

  • rake ~> 12.0
  • rspec ~> 3.5
  • rubocop ~> 0.52
  • simplecov ~> 0.13.0
  • yard ~> 0.9
  • Owners:

    Authors:

    • david942j

    SHA 256 checksum:

    c3c0cc5374f8fa045e5e036a54b044d29843d59a9e4790bf767908fd89856e2b

    Total downloads 4,509

    For this version 2,215

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: