RubyGems Navigation menu

merb-auth-core 1.1.0.rc1

An Authentication framework for Merb

Versions:

  1. 1.1.1 - June 14, 2010 (22.5 KB)
  2. 1.1.0 - March 22, 2010 (23 KB)
  3. 1.1.0.rc1 - March 15, 2010 (23 KB)
  4. 1.1.0.pre - November 17, 2009 (22.5 KB)
  5. 1.0.15 - November 04, 2009 (22.5 KB)
Show all versions (28 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Adam French, Daniel Neighman

Owners:

SHA 256 checksum:

93d6cdb39889ed26138d8f7d93e6aad141b557b8ee869792214876740f350e63

Total downloads 102,072

For this version 1,504

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: