RubyGems Navigation menu

merb-auth-slice-password 1.1.0.rc1

Merb Slice with password UI support

Versiones:

  1. 1.1.1 - June 15, 2010 (10 KB)
  2. 1.1.0 - March 22, 2010 (10 KB)
  3. 1.1.0.rc1 - March 15, 2010 (10 KB)
  4. 1.1.0.pre - November 17, 2009 (10 KB)
  5. 1.0.15 - November 04, 2009 (10 KB)
Mostrar todas las versiones (28 total)

dependencias de Development (1):

Propietarios:

Autores:

  • Daniel Neighman

SHA 256 checksum:

55cbca95f6dbb5a363c032b930c12fdadf1b97a629d30a5800475ad9d7b36965

Total de descargas 94.302

Para esta versión 1.569

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: