RubyGems Navigation menu

merb-hamlの被依存性 Latest version of the following gems require merb-haml