RubyGems Navigation menu

merb 1.1.0.pre

The Merb stack

Versions:

  1. 1.1.3 - July 11, 2010 (4 KB)
  2. 1.1.2 - June 17, 2010 (4 KB)
  3. 1.1.1 - June 14, 2010 (4 KB)
  4. 1.1.0 - March 22, 2010 (5 KB)
  5. 1.1.0.pre - November 17, 2009 (5 KB)
Show all versions (59 total)

Runtime Dependencies (21):

  • dm-aggregates ~> 0.10
  • dm-constraints ~> 0.10
  • dm-serializer ~> 0.10
  • dm-sweatshop ~> 0.10
  • dm-timestamps ~> 0.10
  • dm-types ~> 0.10
  • dm-validations ~> 0.10
  • do_sqlite3 ~> 0.10
  • merb-action-args = 1.1.0.pre
  • merb-assets = 1.1.0.pre
  • merb-auth = 1.1.0.pre
  • merb-cache = 1.1.0.pre
  • merb-core = 1.1.0.pre
  • merb_datamapper = 1.1.0.pre
  • merb-exceptions = 1.1.0.pre
  • merb-gen = 1.1.0.pre
  • merb-haml = 1.1.0.pre
  • merb-helpers = 1.1.0.pre
  • merb-mailer = 1.1.0.pre
  • merb-param-protection = 1.1.0.pre
  • merb-slices = 1.1.0.pre
  • Owners:

    Authors:

    • The Merb Team

    SHA 256 checksum:

    62b969194588b67dd62df0823446ec3b667eb91f06523bbc769833a53156004b

    Total downloads 184,463

    For this version 1,893

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.6

    Required Rubygems Version: > 1.3.1

    Links: