RubyGems Navigation menu

merb_builder 0.9.10

Merb plugin that provides Builder support

Versions:

  1. 0.9.13 - November 03, 2008* (6 KB)
  2. 0.9.12 - October 30, 2008* (6 KB)
  3. 0.9.11 - October 29, 2008* (6 KB)
  4. 0.9.10 - October 21, 2008* (6 KB)
  5. 0.9.9 - October 13, 2008* (6 KB)

Runtime Dependencies (2):

  • builder >= 2.0.0
  • merb-core >= 0.9.9
  • Owners:

    Authors:

    • Jonathan Younger

    SHA 256 checksum:

    015072ded9aeb309201894e034a9332f70f12a1306e6c99af484222571cb02b3

    Total downloads 20,041

    For this version 3,749

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: