RubyGems Navigation menu

merb_stories 0.1.0

Merb plugin that provides basic support for rSpec text stories

Versiones:

  1. 0.1.0 - July 25, 2009 (7 KB)

dependencias de Runtime (1):

  • merb >= 0.4.0
  • Propietarios:

    Autores:

    • Daniel Neighman

    SHA 256 checksum:

    a59c5a98de023cc608a17ff21633a8e36fd48e03a74eaa17bb6b6df6e16d593f

    Total de descargas 3.416

    Para esta versión 3.415

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: