RubyGems Navigation menu

merb_test_unit 0.9.11

Merb plugin that provides Test::Unit support

版本列表:

  1. 0.9.13 - July 25, 2009 (6.5 KB)
  2. 0.9.12 - July 25, 2009 (6.5 KB)
  3. 0.9.11 - July 25, 2009 (6.5 KB)
  4. 0.9.10 - July 25, 2009 (6.5 KB)
  5. 0.9.9 - July 25, 2009 (6.5 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (1):

  • merb-core >= 0.9.9
  • 所有者:

    作者:

    • Yehuda Katz

    SHA 256 checksum:

    bcc07a1eabc7825152f4d0e818b435fa3e682e41cf8f34a4dee5fd11034050b6

    下载总次数 37,810

    这个版本 3,072

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: