RubyGems Navigation menu

metamind 0.1.2

API client for Salesforce MetaMind(http://metamind.io/).

Versions:

  1. 0.1.3 - March 30, 2018 (9 KB)
  2. 0.1.2 - March 30, 2018 (9 KB)
  3. 0.1.1 - October 11, 2016 (8.5 KB)
  4. 0.1.0 - October 10, 2016 (8.5 KB)

Runtime Dependencies (1):

  • jwt ~> 1.5
  • Development Dependencies (5):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • timecop ~> 0.8
  • webmock ~> 2.1
  • Owners:

    Authors:

    • tzmfreedom

    SHA 256 checksum:

    9babbe1f2f7e853617b5c26a4bb07f86dd74a7b451040545f9fcab570823a2cd

    Total downloads 4,839

    For this version 1,036

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: